<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta content="http://tkm.by/loggo.png">
		<title>В микрорайоне «Заречный» произошло ДТП с участием пассажирского автобуса &laquo;  Телеканал МОЗЫРЬ</title>
		<link rel="stylesheet" href="https://tkm.by/wp-content/themes/f2-2016/style.css?1656412576" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://tkm.by/wp-content/themes/f2-2016/print.css" type="text/css" media="print" />
		<link rel="pingback" href="https://tkm.by/xmlrpc.php" />
						<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента" href="https://tkm.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента комментариев" href="https://tkm.by/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tkm.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://tkm.by/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://tkm.by/wp-content/plugins/pagination/css/nav-style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tkm.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://tkm.by/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://tkm.by/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tkm.by/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://tkm.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='https://tkm.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tkm.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tkm.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tkm.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Республиканская премьера в кинотеатре «Мир». С 7 июля мозыряне могут посмотреть фильм «Подрыв»' href='https://tkm.by/2022/07/respublikanskaya-premera-v-kinoteatre-mir-s-7-iyulya-mozyryane-mogut-posmotret-film-podryv/' />
<link rel='next' title='Королевы спорта из Мозыря' href='https://tkm.by/2022/07/korolevy-sporta-iz-mozyrya/' />
<link rel="canonical" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/" />
<link rel='shortlink' href='https://tkm.by/?p=42404' />
<link rel="alternate" type="application/json+oembed" href="https://tkm.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftkm.by%2F2022%2F07%2Fv-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tkm.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftkm.by%2F2022%2F07%2Fv-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa%2F&#038;format=xml" />
<link rel='stylesheet' id='pagebar-stylesheet-css'  href='https://tkm.by/wp-content/themes/f2-2016/pagebar.css?ver=4.6.23' type='text/css' media='all' />

<style type="text/css">#nav-below{display: none;}</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Телеканал МОЗЫРЬ" />
<meta property="og:locale" content="ru_ru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В микрорайоне «Заречный» произошло ДТП с участием пассажирского автобуса" />
<meta property="og:url" content="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/" />
<meta property="og:description" content="ДТП с участием пассажирского автобуса произошло 5 июля в 19.46. В микрорайоне «Заречный» 62-летний водитель не смог справиться с управлением автобуса №6, и врезался в забор жилого дома. При этом автобус столкнулся с «Пассатом», который был припаркован во дворе. Легковушка получила механические повреждения. По информации ГАИ Мозырского РОВД, водитель автобуса не проверил его техническое состояние [&hellip;]" />
<meta property="og:image" content="http://tkm.by/loggo.png" />
<!-- /Open Graph Meta Data -->
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Fluid Blue customized styles generated by functions.php -->
<style type="text/css">
#header {
	background-image: url('https://tkm.by/wp-content/uploads/2022/02/Частный-интерес-14.02.22.mpg_snapshot_00.14.jpg');
	background-repeat: no-repeat;
	background-color: #e99a5d;
	height: 80px;
}
#headerlogo {
	visibility: hidden;
}
#hmenu li.hmenu_rss {
	display: none;
}
#headerlogo h1 a {
	color: #d0e0f0;
}
#headerlogo div.description {
	color: #ffffff;
}
#container {
	padding-right: 330px;
	padding-left: 0;
}
#wrapper {
	border-right-width: 330px;
	margin-right: -330px;
	border-left: 0;
	margin-left: 0;
}
#sidebar_right {
	width: 290px;
	margin-right: -330px;
	font-size: 1em;
}
#sidebar_left {
	font-size: 1em;
}
.postentry p {
	font-size: 0.85em;
}
.postentry ul {
	font-size: 0.85em;
}
.postentry ol {
	font-size: 0.85em;
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="В микрорайоне «Заречный» произошло ДТП с участием пассажирского автобуса" />
<meta property="og:url" content="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/" />
<meta property="og:description" content="ДТП с участием пассажирского автобуса произошло 5 июля в 19.46. В микрорайоне «Заречный» 62-летний водитель не смог справиться с управлением автобуса №6, и врезался в забор жилого дома. При этом ав…" />
<meta property="article:published_time" content="2022-07-06T15:48:36+00:00" />
<meta property="article:modified_time" content="2022-07-06T15:48:36+00:00" />
<meta property="og:site_name" content="Телеканал МОЗЫРЬ" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
		<script src="https://tkm.by/jquery/jquery-latest.js"></script>
		<link href="https://fonts.googleapis.com/css?family=Merriweather|Cuprum:400,700|Roboto:400,700|Roboto+Slab:700&amp;subset=cyrillic" rel="stylesheet">
		<meta name="viewport" content="width=600, initial-scale=0.2, maximum-scale=1.0, user-scalable=yes">
	</head>
	
	
	<body class="single single-post postid-42404 single-format-standard">
		<script>
			
		</script>
		<div id="page">
			<div class="ny-text"><img src="https://tkm.by/wp-content/uploads/2017/11/text.png" alt="С Новым Годом!" /></div>

			<div class="box-name">
				<div class="ny-hat"></div>
				<div class="logo-wrap">
					<a href="https://tkm.by"><img src="https://tkm.by/logopng2.png" alt="" /></a>
				</div>	
				<div class="name-cup">Телеканал Мозырь</div>
				<div class="h-menu">
					<div id="hmenu" class="clearfix"> <!-- Horizontal navigation menu -->
						<a style="display:none;" href="#content">Skip to content</a>
						<ul>
							<li><a href="https://tkm.by">Главная</a></li>
							<li class="page_item page-item-8504"><a href="https://tkm.by/programma-peredach-2/">Программа передач</a></li>
<li class="page_item page-item-22245"><a href="https://tkm.by/information/">Абонентам</a></li>
<li class="page_item page-item-7"><a href="https://tkm.by/category/news/">Новости</a></li>
<li class="page_item page-item-9 page_item_has_children"><a href="https://tkm.by/programs/">Программы</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="https://tkm.by/category/dialog/">Диалог в прямом эфире</a></li>
	<li class="page_item page-item-119"><a href="https://tkm.by/category/zentr/">В центре внимания</a></li>
	<li class="page_item page-item-347"><a href="https://tkm.by/category/facts/">Факты и происшествия</a></li>
	<li class="page_item page-item-349"><a href="https://tkm.by/category/regiontv/">Регион-ТВ</a></li>
	<li class="page_item page-item-351"><a href="https://tkm.by/category/itogi/">Итоги</a></li>
	<li class="page_item page-item-353"><a href="https://tkm.by/category/chint/">Частный интерес</a></li>
	<li class="page_item page-item-508"><a href="https://tkm.by/category/sport/">«Спорт» с Евгением Монарховичем</a></li>
	<li class="page_item page-item-6977"><a href="https://tkm.by/category/volejbolnoe-obozrenie/">Волейбольное обозрение</a></li>
	<li class="page_item page-item-10333"><a href="https://tkm.by/programs/prazdnik-kazhdyj-den/">Праздник каждый день</a></li>
	<li class="page_item page-item-14109"><a href="https://tkm.by/category/futbolnoe-obozrenie/">Футбольное обозрение</a></li>
	<li class="page_item page-item-24999"><a href="https://tkm.by/category/shopping-tv/">Shopping TV</a></li>
</ul>
</li>
<li class="page_item page-item-12"><a href="https://tkm.by/reklama/">Реклама</a></li>
<li class="page_item page-item-16 page_item_has_children"><a href="https://tkm.by/about_us/">О нас</a>
<ul class='children'>
	<li class="page_item page-item-25"><a href="https://vk.com/tkm_by" target="_blank">Группа Вконтакте</a></li>
	<li class="page_item page-item-17575"><a href="https://ok.ru/profile/566976198273" target="_blank">Одноклассники</a></li>
	<li class="page_item page-item-6974"><a href="https://tkm.by/about_us/obrashheniya-grazhdan/">Обращения граждан</a></li>
</ul>
</li>
<li class="page_item page-item-35319"><a href="https://tkm.by/contact_details/">Контакты</a></li>
							<li class="hmenu_rss"><a href="https://tkm.by/feed/">Подписка</a></li>
						</ul>

					</div>
				</div>
				<div class="f-b f-b-main">
					<p class="today-text current-temper-text">Сегодня:</p>
					<p class="c-temp-22 temper"></p>
					<img class="pic-wea" src="" alt="">
					<div class="add-info-w">
						<p class="f-wind"><span class="wind-res"></span> м/с</p>
						<p class="f-hum"><span class="hum-res"></span>% влажности</p>
					</div>
					<div class="long-term-forecast">
						<div class="f-b lt-f lt-f-night">
							<p class="today-text">Ночью:</p>
							<p class="temper"></p>
							<img class="pic-wea" src="img/01d.png" alt="">
							<div class="add-info-w">
								<p class="f-wind"><span class="wind-res"></span> м/с</p>
								<p class="f-hum"><span class="hum-res"></span>% влажности</p>
							</div>
						</div>
						<div class="f-b lt-f lt-f-tomorrow">
							<p class="today-text">Завтра:</p>
							<p class="temper"></p>
							<img class="pic-wea" src="img/01d.png" alt="">
							<div class="add-info-w">
								<p class="f-wind"><span class="wind-res"></span> м/с</p>
								<p class="f-hum"><span class="hum-res"></span>% влажности</p>
							</div>
						</div>
					</div>
				</div>
			</div>


			<div id="container">
				<div class="mchs">
					<h2>Спасатели подготовили республиканскую карту разрешенных для купания пляжей</h2>

<p><b>В жаркие летние дни значительная часть жителей нашей страны, особенно в выходные и праздники, выезжает отдохнуть у воды. Так как пляжи в такое время переполнены, большинство отдает предпочтение тихим и далеким от суеты местам – запрещенным и необорудованным для купания. Однако статистика показывает, что отдых там часто становится для купальщиков последним.</b></p>
<p>О «плюсах» оборудованных и предназначенных для купания мест должен знать каждый:<br>
- дно водоемов обследовано и очищено от посторонних предметов;<br>
- имеются буи, которые обозначают границы заплыва;<br>
- оборудованы информационные стенды с правилами безопасности;<br>
- есть кабинки для переодевания и теневые навесы;<br>
- а главное – <b>там дежурят спасатели!</b></p>

<p>Поэтому, чтобы каждый смог найти для себя подходящее, а главное <b>безопасное</b> место для отдыха, <b>спасатели подготовили карту разрешенных для купания пляжей</b>, где отдых точно пройдет на «отлично» (если, конечно, соблюдать все правила поведения на воде). Ознакомиться с ней можно по <b><a href="https://yandex.by/maps/geo/53177019/?ll=28.057881%2C53.460174&source=constructorLink&um=constructor%3A3ce9e6a04915985f7036fff6271d95665643c5e13a80b9f02f9d311c59b64922&z=7.64">ссылке</a>.</b></p>
				</div>

				<div class="teaserDialog"></div>
				<div id="wrapper"><div id="content">
    
  <div class="navigation">
    <div class="alignleft">&laquo; <a href="https://tkm.by/2022/07/respublikanskaya-premera-v-kinoteatre-mir-s-7-iyulya-mozyryane-mogut-posmotret-film-podryv/" rel="prev">Республиканская премьера в кинотеатре «Мир». С 7 июля мозыряне могут посмотреть фильм «Подрыв»</a></div>
    <div class="alignright"><a href="https://tkm.by/2022/07/korolevy-sporta-iz-mozyrya/" rel="next">Королевы спорта из Мозыря</a> &raquo;</div>
    </div><div style="clear:both">&nbsp;</div>
    <div class="post-42404 post type-post status-publish format-standard hentry category-news" id="post-42404">
      
      <div class="category-single">
          <span class="postcat">Рубрика:&nbsp;<a href="https://tkm.by/category/news/" rel="category tag">Новости</a></span>       </div>  
      
      <h2 class="posttitle">В микрорайоне «Заречный» произошло ДТП с участием пассажирского автобуса</h2>
      
      <div class="data-single">
        <span class="postdate">6 июля 2022, 18:48</span>
      </div>
        
      <div class="postentry">
        <p><iframe width="560" height="315" src="https://www.youtube.com/embed/D7OZ1i3UtmU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>ДТП с участием пассажирского автобуса произошло 5 июля в 19.46. В микрорайоне «Заречный» 62-летний водитель не смог справиться с управлением автобуса №6, и врезался в забор жилого дома. При этом автобус столкнулся с «Пассатом», который был припаркован во дворе. Легковушка получила механические повреждения. По информации ГАИ Мозырского РОВД, водитель автобуса не проверил его техническое состояние перед выездом на маршрут, что и стало причиной ДТП. К счастью, ни сам мужчина, ни его пассажиры не пострадали. По факту аварии продолжается проверка.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/?share=custom-1477085485" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://i.imgur.com/39kXFXz.png&quot;);">Вконтакте</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42404" class="share-twitter sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42404" class="share-facebook sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-42404" class="share-skype sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/?share=skype" target="_blank" title="Поделиться в Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Больше</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%D0%92%20%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%20%C2%AB%D0%97%D0%B0%D1%80%D0%B5%D1%87%D0%BD%D1%8B%D0%B9%C2%BB%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%20%D0%94%D0%A2%D0%9F%20%D1%81%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%B8%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B0 https%3A%2F%2Ftkm.by%2F2022%2F07%2Fv-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-42404" class="share-google-plus-1 sd-button share-icon" href="https://tkm.by/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>              </div>
      
      <div class="postmetadata">
        <div class="posttagscat">
          
                  </div>
        <span class="postcomment">Комментарии запрещены      </span>
          </div>
  </div>
  

<div id="comments">



</div>

    <div class="navigation">
    <div class="alignleft">&laquo; <a href="https://tkm.by/2022/07/respublikanskaya-premera-v-kinoteatre-mir-s-7-iyulya-mozyryane-mogut-posmotret-film-podryv/" rel="prev">Республиканская премьера в кинотеатре «Мир». С 7 июля мозыряне могут посмотреть фильм «Подрыв»</a></div>
    <div class="alignright"><a href="https://tkm.by/2022/07/korolevy-sporta-iz-mozyrya/" rel="next">Королевы спорта из Мозыря</a> &raquo;</div>
  </div>
  
  </div>

<script>
  $( window ).load(function() {
    var ifWidth = $(".post iframe").width();
    $(".post iframe").css("height", ifWidth/1.78)
  }); 
</script>

<script>
  $( window ).resize(function() {
    var ifWidth = $(".post iframe").width();
    $(".post iframe").css("height", ifWidth/1.78)
  }); 
</script>

	<div id="sidebar_right" class="sidebar">
		<div class="social-block">
			<div class="text-social">
				Наши страницы в<br>социальных сетях:
			</div>
			<a href="https://ok.ru/profile/566976198273" target="_blank" class=""><img src="https://tkm.by/img/social/ok.png" alt=""></a>
			<a href="https://vk.com/tkm_by" target="_blank" class=""><img src="https://tkm.by/img/social/vk.png" alt=""></a>
			<a href="https://www.youtube.com/channel/UC1JjrrFMcO09EgdbXeHrplg" target="_blank" class=""><img src="https://tkm.by/img/social/yt.png" alt=""></a>
			<a href="https://www.instagram.com/telekanalmozyr/channel/" target="_blank" class=""><img src="https://tkm.by/img/social/ig.png" alt=""></a>
			<a href="https://t.me/tkm_news" target="_blank" class=""><img src="https://tkm.by/img/social/tg.png" alt=""></a>
		</div>
		<div id="searchz">
			<div class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://tkm.by/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div>		</div>
		
		<ul>
			
			<li id="text-6" class="widget widget_text"><h2 class="widgettitle">РЕКЛАМА</h2>
			<div class="textwidget"><p><a href="https://tkm.by/programs/prazdnik-kazhdyj-den/" target="_blank"><img src=https://tkm.by/wp-content/uploads/2019/03/ii.png></a><br />
<a href="https://mnpz.by/" target="_blank"><img src=https://tkm.by/wp-content/uploads/2021/05/МНПЗ.jpg></a><br />
<img src=https://tkm.by/wp-content/uploads/2022/01/год-2022.jpg><br />
<img src=https://tkm.by/wp-content/uploads/2022/07/afisha-14-e1657031941477.jpg><br />
<a href="http://www.loevkraj.by/2021/11/%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%84%D0%BE%D0%BD%D0%B4-%D0%B4%D0%B0%D1%82-2/"><img src=https://tkm.by/wp-content/uploads/2022/04/Виноградова.jpg></a><br />
<img src=https://tkm.by/wp-content/uploads/2021/05/6-01.jpg><br />
<img src=https://images.vfl.ru/ii/1539076297/f6b49701/23712295.jpg><br />
<a href="https://mchs.gov.by/test/"><img src=https://i.imgur.com/tPy3HfQ.png></a><br />
<img src=https://i.imgur.com/LcEi58f.jpg><br />
<img src=https://tkm.by/wp-content/uploads/2021/03/-4х2-2021-e1615897021517.png><br />
<img src=https://i.imgur.com/iETryHb.png><br />
<img src=https://tkm.by/wp-content/uploads/2019/07/-ТКМ-e1563976043561.jpg></p>
</div>
		</li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Календарь записей</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июль 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tkm.by/2022/06/">&laquo; Июн</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://tkm.by/2022/07/01/" aria-label="Записи, опубликованные 01.07.2022">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://tkm.by/2022/07/04/" aria-label="Записи, опубликованные 04.07.2022">4</a></td><td><a href="https://tkm.by/2022/07/05/" aria-label="Записи, опубликованные 05.07.2022">5</a></td><td><a href="https://tkm.by/2022/07/06/" aria-label="Записи, опубликованные 06.07.2022">6</a></td><td><a href="https://tkm.by/2022/07/07/" aria-label="Записи, опубликованные 07.07.2022">7</a></td><td id="today"><a href="https://tkm.by/2022/07/08/" aria-label="Записи, опубликованные 08.07.2022">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Архивы</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Архивы</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='https://tkm.by/2022/07/'> Июль 2022 &nbsp;(48)</option>
	<option value='https://tkm.by/2022/06/'> Июнь 2022 &nbsp;(177)</option>
	<option value='https://tkm.by/2022/05/'> Май 2022 &nbsp;(163)</option>
	<option value='https://tkm.by/2022/04/'> Апрель 2022 &nbsp;(167)</option>
	<option value='https://tkm.by/2022/03/'> Март 2022 &nbsp;(168)</option>
	<option value='https://tkm.by/2022/02/'> Февраль 2022 &nbsp;(181)</option>
	<option value='https://tkm.by/2022/01/'> Январь 2022 &nbsp;(170)</option>
	<option value='https://tkm.by/2021/12/'> Декабрь 2021 &nbsp;(190)</option>
	<option value='https://tkm.by/2021/11/'> Ноябрь 2021 &nbsp;(179)</option>
	<option value='https://tkm.by/2021/10/'> Октябрь 2021 &nbsp;(162)</option>
	<option value='https://tkm.by/2021/09/'> Сентябрь 2021 &nbsp;(161)</option>
	<option value='https://tkm.by/2021/08/'> Август 2021 &nbsp;(121)</option>
	<option value='https://tkm.by/2021/07/'> Июль 2021 &nbsp;(88)</option>
	<option value='https://tkm.by/2021/06/'> Июнь 2021 &nbsp;(177)</option>
	<option value='https://tkm.by/2021/05/'> Май 2021 &nbsp;(146)</option>
	<option value='https://tkm.by/2021/04/'> Апрель 2021 &nbsp;(163)</option>
	<option value='https://tkm.by/2021/03/'> Март 2021 &nbsp;(168)</option>
	<option value='https://tkm.by/2021/02/'> Февраль 2021 &nbsp;(180)</option>
	<option value='https://tkm.by/2021/01/'> Январь 2021 &nbsp;(150)</option>
	<option value='https://tkm.by/2020/12/'> Декабрь 2020 &nbsp;(165)</option>
	<option value='https://tkm.by/2020/11/'> Ноябрь 2020 &nbsp;(142)</option>
	<option value='https://tkm.by/2020/10/'> Октябрь 2020 &nbsp;(131)</option>
	<option value='https://tkm.by/2020/09/'> Сентябрь 2020 &nbsp;(113)</option>
	<option value='https://tkm.by/2020/08/'> Август 2020 &nbsp;(66)</option>
	<option value='https://tkm.by/2020/07/'> Июль 2020 &nbsp;(138)</option>
	<option value='https://tkm.by/2020/06/'> Июнь 2020 &nbsp;(135)</option>
	<option value='https://tkm.by/2020/05/'> Май 2020 &nbsp;(148)</option>
	<option value='https://tkm.by/2020/04/'> Апрель 2020 &nbsp;(134)</option>
	<option value='https://tkm.by/2020/03/'> Март 2020 &nbsp;(133)</option>
	<option value='https://tkm.by/2020/02/'> Февраль 2020 &nbsp;(121)</option>
	<option value='https://tkm.by/2020/01/'> Январь 2020 &nbsp;(131)</option>
	<option value='https://tkm.by/2019/12/'> Декабрь 2019 &nbsp;(137)</option>
	<option value='https://tkm.by/2019/11/'> Ноябрь 2019 &nbsp;(136)</option>
	<option value='https://tkm.by/2019/10/'> Октябрь 2019 &nbsp;(150)</option>
	<option value='https://tkm.by/2019/09/'> Сентябрь 2019 &nbsp;(129)</option>
	<option value='https://tkm.by/2019/08/'> Август 2019 &nbsp;(136)</option>
	<option value='https://tkm.by/2019/07/'> Июль 2019 &nbsp;(9)</option>
	<option value='https://tkm.by/2019/06/'> Июнь 2019 &nbsp;(123)</option>
	<option value='https://tkm.by/2019/05/'> Май 2019 &nbsp;(121)</option>
	<option value='https://tkm.by/2019/04/'> Апрель 2019 &nbsp;(125)</option>
	<option value='https://tkm.by/2019/03/'> Март 2019 &nbsp;(124)</option>
	<option value='https://tkm.by/2019/02/'> Февраль 2019 &nbsp;(133)</option>
	<option value='https://tkm.by/2019/01/'> Январь 2019 &nbsp;(112)</option>
	<option value='https://tkm.by/2018/12/'> Декабрь 2018 &nbsp;(124)</option>
	<option value='https://tkm.by/2018/11/'> Ноябрь 2018 &nbsp;(139)</option>
	<option value='https://tkm.by/2018/10/'> Октябрь 2018 &nbsp;(138)</option>
	<option value='https://tkm.by/2018/09/'> Сентябрь 2018 &nbsp;(124)</option>
	<option value='https://tkm.by/2018/08/'> Август 2018 &nbsp;(146)</option>
	<option value='https://tkm.by/2018/07/'> Июль 2018 &nbsp;(69)</option>
	<option value='https://tkm.by/2018/06/'> Июнь 2018 &nbsp;(136)</option>
	<option value='https://tkm.by/2018/05/'> Май 2018 &nbsp;(153)</option>
	<option value='https://tkm.by/2018/04/'> Апрель 2018 &nbsp;(126)</option>
	<option value='https://tkm.by/2018/03/'> Март 2018 &nbsp;(155)</option>
	<option value='https://tkm.by/2018/02/'> Февраль 2018 &nbsp;(147)</option>
	<option value='https://tkm.by/2018/01/'> Январь 2018 &nbsp;(123)</option>
	<option value='https://tkm.by/2017/12/'> Декабрь 2017 &nbsp;(135)</option>
	<option value='https://tkm.by/2017/11/'> Ноябрь 2017 &nbsp;(148)</option>
	<option value='https://tkm.by/2017/10/'> Октябрь 2017 &nbsp;(154)</option>
	<option value='https://tkm.by/2017/09/'> Сентябрь 2017 &nbsp;(145)</option>
	<option value='https://tkm.by/2017/08/'> Август 2017 &nbsp;(128)</option>
	<option value='https://tkm.by/2017/07/'> Июль 2017 &nbsp;(132)</option>
	<option value='https://tkm.by/2017/06/'> Июнь 2017 &nbsp;(129)</option>
	<option value='https://tkm.by/2017/05/'> Май 2017 &nbsp;(145)</option>
	<option value='https://tkm.by/2017/04/'> Апрель 2017 &nbsp;(134)</option>
	<option value='https://tkm.by/2017/03/'> Март 2017 &nbsp;(155)</option>
	<option value='https://tkm.by/2017/02/'> Февраль 2017 &nbsp;(137)</option>
	<option value='https://tkm.by/2017/01/'> Январь 2017 &nbsp;(137)</option>
	<option value='https://tkm.by/2016/12/'> Декабрь 2016 &nbsp;(149)</option>
	<option value='https://tkm.by/2016/11/'> Ноябрь 2016 &nbsp;(145)</option>
	<option value='https://tkm.by/2016/10/'> Октябрь 2016 &nbsp;(155)</option>
	<option value='https://tkm.by/2016/09/'> Сентябрь 2016 &nbsp;(138)</option>
	<option value='https://tkm.by/2016/08/'> Август 2016 &nbsp;(126)</option>
	<option value='https://tkm.by/2016/07/'> Июль 2016 &nbsp;(129)</option>
	<option value='https://tkm.by/2016/06/'> Июнь 2016 &nbsp;(148)</option>
	<option value='https://tkm.by/2016/05/'> Май 2016 &nbsp;(150)</option>
	<option value='https://tkm.by/2016/04/'> Апрель 2016 &nbsp;(166)</option>
	<option value='https://tkm.by/2016/03/'> Март 2016 &nbsp;(161)</option>
	<option value='https://tkm.by/2016/02/'> Февраль 2016 &nbsp;(147)</option>
	<option value='https://tkm.by/2016/01/'> Январь 2016 &nbsp;(113)</option>
	<option value='https://tkm.by/2015/12/'> Декабрь 2015 &nbsp;(130)</option>
	<option value='https://tkm.by/2015/11/'> Ноябрь 2015 &nbsp;(119)</option>
	<option value='https://tkm.by/2015/10/'> Октябрь 2015 &nbsp;(128)</option>
	<option value='https://tkm.by/2015/09/'> Сентябрь 2015 &nbsp;(134)</option>
	<option value='https://tkm.by/2015/08/'> Август 2015 &nbsp;(135)</option>
	<option value='https://tkm.by/2015/07/'> Июль 2015 &nbsp;(130)</option>
	<option value='https://tkm.by/2015/06/'> Июнь 2015 &nbsp;(110)</option>
	<option value='https://tkm.by/2015/05/'> Май 2015 &nbsp;(134)</option>
	<option value='https://tkm.by/2015/04/'> Апрель 2015 &nbsp;(125)</option>
	<option value='https://tkm.by/2015/03/'> Март 2015 &nbsp;(122)</option>
	<option value='https://tkm.by/2015/02/'> Февраль 2015 &nbsp;(105)</option>
	<option value='https://tkm.by/2015/01/'> Январь 2015 &nbsp;(96)</option>
	<option value='https://tkm.by/2014/12/'> Декабрь 2014 &nbsp;(77)</option>
	<option value='https://tkm.by/2014/11/'> Ноябрь 2014 &nbsp;(81)</option>
	<option value='https://tkm.by/2014/10/'> Октябрь 2014 &nbsp;(110)</option>
	<option value='https://tkm.by/2014/09/'> Сентябрь 2014 &nbsp;(144)</option>
	<option value='https://tkm.by/2014/08/'> Август 2014 &nbsp;(81)</option>
	<option value='https://tkm.by/2014/07/'> Июль 2014 &nbsp;(80)</option>
	<option value='https://tkm.by/2014/06/'> Июнь 2014 &nbsp;(83)</option>
	<option value='https://tkm.by/2014/05/'> Май 2014 &nbsp;(84)</option>
	<option value='https://tkm.by/2014/04/'> Апрель 2014 &nbsp;(80)</option>
	<option value='https://tkm.by/2014/03/'> Март 2014 &nbsp;(76)</option>
	<option value='https://tkm.by/2014/02/'> Февраль 2014 &nbsp;(75)</option>
	<option value='https://tkm.by/2014/01/'> Январь 2014 &nbsp;(80)</option>
	<option value='https://tkm.by/2013/12/'> Декабрь 2013 &nbsp;(69)</option>
	<option value='https://tkm.by/2013/11/'> Ноябрь 2013 &nbsp;(82)</option>
	<option value='https://tkm.by/2013/10/'> Октябрь 2013 &nbsp;(97)</option>
	<option value='https://tkm.by/2013/09/'> Сентябрь 2013 &nbsp;(42)</option>
	<option value='https://tkm.by/2013/08/'> Август 2013 &nbsp;(60)</option>
	<option value='https://tkm.by/2013/07/'> Июль 2013 &nbsp;(43)</option>
	<option value='https://tkm.by/2013/06/'> Июнь 2013 &nbsp;(63)</option>
	<option value='https://tkm.by/2013/05/'> Май 2013 &nbsp;(84)</option>
	<option value='https://tkm.by/2013/04/'> Апрель 2013 &nbsp;(59)</option>
	<option value='https://tkm.by/2013/03/'> Март 2013 &nbsp;(35)</option>
	<option value='https://tkm.by/2013/02/'> Февраль 2013 &nbsp;(60)</option>
	<option value='https://tkm.by/2013/01/'> Январь 2013 &nbsp;(54)</option>
	<option value='https://tkm.by/2012/12/'> Декабрь 2012 &nbsp;(53)</option>
	<option value='https://tkm.by/2012/11/'> Ноябрь 2012 &nbsp;(80)</option>
	<option value='https://tkm.by/2012/10/'> Октябрь 2012 &nbsp;(81)</option>
	<option value='https://tkm.by/2012/09/'> Сентябрь 2012 &nbsp;(77)</option>
	<option value='https://tkm.by/2012/08/'> Август 2012 &nbsp;(90)</option>
	<option value='https://tkm.by/2012/07/'> Июль 2012 &nbsp;(73)</option>
	<option value='https://tkm.by/2012/06/'> Июнь 2012 &nbsp;(96)</option>
	<option value='https://tkm.by/2012/05/'> Май 2012 &nbsp;(80)</option>
	<option value='https://tkm.by/2012/04/'> Апрель 2012 &nbsp;(86)</option>
	<option value='https://tkm.by/2012/03/'> Март 2012 &nbsp;(101)</option>
	<option value='https://tkm.by/2012/02/'> Февраль 2012 &nbsp;(97)</option>
	<option value='https://tkm.by/2012/01/'> Январь 2012 &nbsp;(57)</option>
	<option value='https://tkm.by/2011/12/'> Декабрь 2011 &nbsp;(115)</option>
	<option value='https://tkm.by/2011/11/'> Ноябрь 2011 &nbsp;(109)</option>
	<option value='https://tkm.by/2011/10/'> Октябрь 2011 &nbsp;(109)</option>
	<option value='https://tkm.by/2011/09/'> Сентябрь 2011 &nbsp;(108)</option>
	<option value='https://tkm.by/2011/08/'> Август 2011 &nbsp;(107)</option>
	<option value='https://tkm.by/2011/07/'> Июль 2011 &nbsp;(109)</option>
	<option value='https://tkm.by/2011/06/'> Июнь 2011 &nbsp;(91)</option>
	<option value='https://tkm.by/2011/05/'> Май 2011 &nbsp;(121)</option>
	<option value='https://tkm.by/2011/04/'> Апрель 2011 &nbsp;(115)</option>

		</select>
		</li>
		</ul>
	</div>

</div> <!-- wrapper -->
</div> <!-- container -->
<div id="footer" style="position:relative;">





    <script src="https://tkm.by/jquery/jquery-latest.js"></script>
    <script type="text/javascript">
    jQuery(document).ready(function() {
        $("iframe").css("height", "253px");
        $("iframe").css("width", "590px");
        $("iframe").addClass("twiii");

        if ($('.page').hasClass('post-10333')) {

            $(window).on("resize", function() {
                var tmp = $('.post-10333').width();
                $("iframe").css("width", tmp);
                $("iframe").css("height", tmp / 16 * 9);
            }).resize();

        }
    });
    </script>








    <!--LiveInternet counter-->
    <script type="text/javascript">
    <!--
    document.write("<a href='http://www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t14.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров за 24" +
        " часа, посетителей за 24 часа и за сегодня' " +
        "border='0' width='88' height='31'><\/a>")
    //
    -->
    </script>
    <!--/LiveInternet-->

    <script id="_waui6d">
    // var _wau = _wau || []; _wau.push(["small", "16tuzzuzxf0t", "i6d"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();//
    </script>



    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
    (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter13407238 = new Ya.Metrika({
                    id: 13407238,
                    enableAll: true
                });
            } catch (e) {}
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
    </script><noscript>
        <div><img src="//mc.yandex.ru/watch/13407238" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript><!-- /Yandex.Metrika counter -->
    <div id="footer_credit">

    </div>



    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tkm.by\/2022\/07\/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa\/":42404};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2022/07/v-mikrorajone-zarechnyj-proizoshlo-dtp-s-uchastiem-passazhirskogo-avtobusa/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://tkm.by/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://tkm.by/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202227'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tkm.by\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tkm.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='https://tkm.by/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tkm.by/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202227.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.3',blog:'118704021',post:'42404',tz:'3',srv:'tkm.by'} ]);
	_stq.push([ 'clickTrackerInit', '118704021', '42404' ]);
</script>
<script>var pltNewTabURLs = ["http:\/\/vkontakte.ru\/tkm_by","https:\/\/ok.ru\/profile\/566976198273"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script></div>
</div> <!-- page -->

<div class="ny-footer"></div>
</body>
<script>
$("#searchz #s").attr("placeholder", "Искать на сайте...");
$("#searchz #searchsubmit").attr("value", "🔎").css("font-size", "16px");
</script>
<script>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</script>

<script>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</script>



</html>