<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta content="http://tkm.by/loggo.png">
		<title>Волейбольное обозрение 01.01.19 &laquo;  Телеканал МОЗЫРЬ</title>
		<link rel="stylesheet" href="http://tkm.by/wp-content/themes/f2-2016/style.css?1544449469" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://tkm.by/wp-content/themes/f2-2016/print.css" type="text/css" media="print" />
		<link rel="pingback" href="http://tkm.by/xmlrpc.php" />
						<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента" href="http://tkm.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента комментариев" href="http://tkm.by/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента комментариев к &laquo;Волейбольное обозрение 01.01.19&raquo;" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tkm.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://tkm.by/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://tkm.by/wp-content/plugins/pagination/css/nav-style.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://tkm.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://tkm.by/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://tkm.by/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://tkm.by/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://tkm.by/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tkm.by/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tkm.by/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tkm.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://tkm.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0423\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='http://tkm.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tkm.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tkm.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='С Новым 2019 годом!' href='http://tkm.by/2018/12/s-novym-2019-godom/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel="canonical" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/" />
<link rel='shortlink' href='http://tkm.by/?p=27832' />
<link rel="alternate" type="application/json+oembed" href="http://tkm.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkm.by%2F2019%2F01%2Fvolejbolnoe-obozrenie-01-01-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tkm.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkm.by%2F2019%2F01%2Fvolejbolnoe-obozrenie-01-01-19%2F&#038;format=xml" />
<link rel='stylesheet' id='pagebar-stylesheet-css'  href='http://tkm.by/wp-content/themes/f2-2016/pagebar.css?ver=4.6.13' type='text/css' media='all' />

<style type="text/css">#nav-below{display: none;}</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Телеканал МОЗЫРЬ" />
<meta property="og:locale" content="ru_ru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Волейбольное обозрение 01.01.19" />
<meta property="og:url" content="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://tkm.by/loggo.png" />
<!-- /Open Graph Meta Data -->
            <style>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</style>
            <style type='text/css'>img#wpstats{display:none}</style>
<!-- Fluid Blue customized styles generated by functions.php -->
<style type="text/css">
#header {
	background-image: url('http://tkm.by/wp-content/uploads/2011/03/fon22.jpg');
	background-repeat: no-repeat;
	background-color: #e99a5d;
	height: 80px;
}
#headerlogo {
	visibility: hidden;
}
#hmenu li.hmenu_rss {
	display: none;
}
#headerlogo h1 a {
	color: #d0e0f0;
}
#headerlogo div.description {
	color: #ffffff;
}
#container {
	padding-right: 330px;
	padding-left: 0;
}
#wrapper {
	border-right-width: 330px;
	margin-right: -330px;
	border-left: 0;
	margin-left: 0;
}
#sidebar_right {
	width: 290px;
	margin-right: -330px;
	font-size: 1em;
}
#sidebar_left {
	font-size: 1em;
}
.postentry p {
	font-size: 0.85em;
}
.postentry ul {
	font-size: 0.85em;
}
.postentry ol {
	font-size: 0.85em;
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Волейбольное обозрение 01.01.19" />
<meta property="og:url" content="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/" />
<meta property="og:description" content="Посмотрите запись, чтобы узнать подробности." />
<meta property="article:published_time" content="2019-01-01T18:19:15+00:00" />
<meta property="article:modified_time" content="2019-01-01T18:19:15+00:00" />
<meta property="og:site_name" content="Телеканал МОЗЫРЬ" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Посмотрите запись, чтобы узнать подробности." />
		<script src="http://tkm.by/jquery/jquery-latest.js"></script>
		<link href="https://fonts.googleapis.com/css?family=Merriweather|Cuprum:400,700|Roboto:400,700|Roboto+Slab:700&amp;subset=cyrillic" rel="stylesheet">
		<meta name="viewport" content="width=600, initial-scale=0.2, maximum-scale=1.0, user-scalable=yes">
	</head>
	
	
	<body class="single single-post postid-27832 single-format-standard">
		<script>
			
		</script>
		<div id="page" class="ny">
			<div class="ny-text"><img src="http://tkm.by/wp-content/uploads/2017/11/text.png" alt="С Новым Годом!" /></div>
			<div class="box-name">
				<img src="http://tkm.by/wp-content/uploads/2018/12/dmh.png" style="    position: absolute;    z-index: 555;    top: -66px;    left: -54px;    width: 147px;">
				<div class="logo-wrap">
					<a href="http://tkm.by"><img src="http://tkm.by/logopng2.png" alt="" /></a>
				</div>	
				<div class="name-cup">Телеканал Мозырь</div>
				<div class="h-menu">
					<div id="hmenu" class="clearfix"> <!-- Horizontal navigation menu -->
						<a style="display:none;" href="#content">Skip to content</a>
						<ul>
							<li><a href="http://tkm.by">Главная</a></li>
							<li class="page_item page-item-8504"><a href="http://tkm.by/programma-peredach-2/">Программа передач</a></li>
<li class="page_item page-item-22245"><a href="http://tkm.by/information/">Абонентам</a></li>
<li class="page_item page-item-7"><a href="http://tkm.by/category/news/">Новости</a></li>
<li class="page_item page-item-9 page_item_has_children"><a href="http://tkm.by/programs/">Программы</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="http://tkm.by/category/dialog/">Диалог в прямом эфире</a></li>
	<li class="page_item page-item-119"><a href="http://tkm.by/category/zentr/">В центре внимания</a></li>
	<li class="page_item page-item-347"><a href="http://tkm.by/category/facts/">Факты и происшествия</a></li>
	<li class="page_item page-item-349"><a href="http://tkm.by/category/regiontv/">Регион-ТВ</a></li>
	<li class="page_item page-item-351"><a href="http://tkm.by/category/itogi/">Итоги</a></li>
	<li class="page_item page-item-353"><a href="http://tkm.by/category/chint/">Частный интерес</a></li>
	<li class="page_item page-item-508"><a href="http://tkm.by/category/sport/">«Спорт» с Евгением Монарховичем</a></li>
	<li class="page_item page-item-6977"><a href="http://tkm.by/category/volejbolnoe-obozrenie/">Волейбольное обозрение</a></li>
	<li class="page_item page-item-10333"><a href="http://tkm.by/programs/prazdnik-kazhdyj-den/">Праздник каждый день</a></li>
	<li class="page_item page-item-14109"><a href="http://tkm.by/category/futbolnoe-obozrenie/">Футбольное обозрение</a></li>
	<li class="page_item page-item-24999"><a href="http://tkm.by/category/shopping-tv/">Shopping TV</a></li>
</ul>
</li>
<li class="page_item page-item-12"><a href="http://tkm.by/reklama/">Реклама</a></li>
<li class="page_item page-item-16 page_item_has_children"><a href="http://tkm.by/about_us/">О нас</a>
<ul class='children'>
	<li class="page_item page-item-25"><a href="http://vkontakte.ru/tkm_by" target="_blank">Группа Вконтакте</a></li>
	<li class="page_item page-item-17575"><a href="https://ok.ru/profile/566976198273" target="_blank">Одноклассники</a></li>
	<li class="page_item page-item-6974"><a href="http://tkm.by/about_us/obrashheniya-grazhdan/">Обращения граждан</a></li>
</ul>
</li>
							<li class="hmenu_rss"><a href="http://tkm.by/feed/">Подписка</a></li>
						</ul>

					</div>
				</div>
				<div class="f-b f-b-main">
					<p class="today-text current-temper-text">Сегодня:</p>
					<p class="c-temp-22 temper"></p>
					<img class="pic-wea" src="" alt="">
					<div class="add-info-w">
						<p class="f-wind"><span class="wind-res"></span> м/с</p>
						<p class="f-hum"><span class="hum-res"></span>% влажности</p>
					</div>
					<div class="long-term-forecast">
						<div class="f-b lt-f lt-f-night">
							<p class="today-text">Ночью:</p>
							<p class="temper"></p>
							<img class="pic-wea" src="img/01d.png" alt="">
							<div class="add-info-w">
								<p class="f-wind"><span class="wind-res"></span> м/с</p>
								<p class="f-hum"><span class="hum-res"></span>% влажности</p>
							</div>
						</div>
						<div class="f-b lt-f lt-f-tomorrow">
							<p class="today-text">Завтра:</p>
							<p class="temper"></p>
							<img class="pic-wea" src="img/01d.png" alt="">
							<div class="add-info-w">
								<p class="f-wind"><span class="wind-res"></span> м/с</p>
								<p class="f-hum"><span class="hum-res"></span>% влажности</p>
							</div>
						</div>
					</div>
				</div>
			</div>


			<div id="container">
				<div class="teaserDialog"></div>
				<div id="wrapper"><div id="content">
    
  <div class="navigation">
    <div class="alignleft">&laquo; <a href="http://tkm.by/2018/12/s-novym-2019-godom/" rel="prev">С Новым 2019 годом!</a></div>
    <div class="alignright"></div>
    </div><div style="clear:both">&nbsp;</div>
    <div class="post-27832 post type-post status-publish format-standard hentry category-volejbolnoe-obozrenie" id="post-27832">
      
      <div class="category-single">
          <span class="postcat">Рубрика:&nbsp;<a href="http://tkm.by/category/volejbolnoe-obozrenie/" rel="category tag">Волейбольное обозрение</a></span>       </div>  
      
      <h2 class="posttitle">Волейбольное обозрение 01.01.19</h2>
      
      <div class="data-single">
        <span class="postdate">1 января 2019, 21:19</span>
      </div>
        
      <div class="postentry">
        <p><iframe width="560" height="315" src="https://www.youtube.com/embed/f_scrYPf3lI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/?share=custom-1477085485" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://i.imgur.com/39kXFXz.png&quot;);">Вконтакте</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27832" class="share-twitter sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27832" class="share-facebook sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-27832" class="share-skype sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/?share=skype" target="_blank" title="Поделиться в Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Больше</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%D0%92%D0%BE%D0%BB%D0%B5%D0%B9%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%BD%D0%B8%D0%B5%2001.01.19 http%3A%2F%2Ftkm.by%2F2019%2F01%2Fvolejbolnoe-obozrenie-01-01-19%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27832" class="share-google-plus-1 sd-button share-icon" href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>              </div>
      
      <div class="postmetadata">
        <div class="posttagscat">
          
                  </div>
        <span class="postcomment"><a href="#respond">Комментарии</a> (<a href="http://tkm.by/2019/01/volejbolnoe-obozrenie-01-01-19/feed/">RSS</a>)      </span>
          </div>
  </div>
      <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">
                        Отправить ответ        </h3>
        <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-ok-button"><i class="fab fa-odnoklassniki"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Вы будете авторизованы на сайте с помощью своего аккаунта в социальной сети</div>
                    <div class="wpd-agreement"></div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Отказываюсь</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Имя" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Эта форма защищена с помощью системы анти-спам                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <span class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Уведомлять об ответах - (on)</span></span>
                                    <span class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Не уведомлять об ответах - (off)</span></span>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                            <!--
            <p class="wc-must-login">
                        </p>
            -->
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-ok-button"><i class="fab fa-odnoklassniki"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Вы будете авторизованы на сайте с помощью своего аккаунта в социальной сети</div>
                    <div class="wpd-agreement"></div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Отказываюсь</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                </div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Имя" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Эта форма защищена с помощью системы анти-спам                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <span class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Уведомлять об ответах - (on)</span></span>
                                    <span class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Не уведомлять об ответах - (off)</span></span>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                            <!--
            <p class="wc-must-login">
                        </p>
            -->
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://tkm.by/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомить о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Уведомлять о свежих комментариях</option>
                                                                                                                            <option value="all_comment" >Уведомлять о новых ответах</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Электронная почта"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2a73966368" /><input type="hidden" name="_wp_http_referer" value="/2019/01/volejbolnoe-obozrenie-01-01-19/" />                                <input type="hidden" value="27832" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
            <div class="navigation">
    <div class="alignleft">&laquo; <a href="http://tkm.by/2018/12/s-novym-2019-godom/" rel="prev">С Новым 2019 годом!</a></div>
    <div class="alignright"></div>
  </div>
  
  </div>

<script>
  $( window ).load(function() {
    var ifWidth = $(".post iframe").width();
    $(".post iframe").css("height", ifWidth/1.78)
  }); 
</script>

<script>
  $( window ).resize(function() {
    var ifWidth = $(".post iframe").width();
    $(".post iframe").css("height", ifWidth/1.78)
  }); 
</script>

	<div id="sidebar_right" class="sidebar">
		<div class="social-block">
			<div class="text-social">
				Наши страницы в<br>социальных сетях:
			</div>
			<a href="https://ok.ru/profile/566976198273" target="_blank" class=""><img src="http://tkm.by/img/social/ok.png" alt=""></a>
			<a href="http://vkontakte.ru/tkm_by" target="_blank" class=""><img src="http://tkm.by/img/social/vk.png" alt=""></a>
			<a href="https://www.youtube.com/channel/UC1JjrrFMcO09EgdbXeHrplg" target="_blank" class=""><img src="http://tkm.by/img/social/yt.png" alt=""></a>
			<a href="https://www.instagram.com/tkm.by/" target="_blank" class=""><img src="http://tkm.by/img/social/ig.png" alt=""></a>
			<a href="https://telegram.me/tkmby" target="_blank" class=""><img src="http://tkm.by/img/social/tg.png" alt=""></a>
		</div>
		<div id="searchz">
			<div class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://tkm.by/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div>		</div>
		<ul>
			
			<li id="text-6" class="widget widget_text"><h2 class="widgettitle">РЕКЛАМА</h2>
			<div class="textwidget"><p><a href="https://mnpz.by/" target="_blank"><img src=http://images.vfl.ru/ii/1531831260/08a723a3/22518509.jpg></a><br />
<img src=http://i.imgur.com/ZvmpVyU.png></p>
<p><a href="https://belarusbank.by/ru/33139/33142/30394/blagotvoritelnost/4908"><img src="http://tkm.by/wp-content/uploads/2018/12/-Софья-Полина-e1544531046911.jpg"></a></p>
<p><a href="http://pomogut.by/"><img src=http://images.vfl.ru/ii/1539076297/f6b49701/23712295.jpg></a><br />
<img src=https://i.imgur.com/isdOgn0.jpg><br />
<a href="http://mchs.gov.by/test/"><img src=http://i.imgur.com/tPy3HfQ.png></a><br />
<img src=https://i.imgur.com/LcEi58f.jpg><br />
<img src=http://images.vfl.ru/ii/1543825674/17327117/24451262.jpg><br />
<img src=https://i.imgur.com/iETryHb.png><br />
<img src=http://tkm.by/wp-content/uploads/2018/03/vdn-600x338.jpg></p>
</div>
		</li>
		</ul>
	</div>

</div> <!-- wrapper -->
</div> <!-- container -->
<div id="footer" style="position:relative;">





<script src="http://tkm.by/jquery/jquery-latest.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
    $("iframe").css("height","253px");
    $("iframe").css("width","590px");
    $("iframe").addClass("twiii");	
});
</script>








<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<script id="_waui6d">// var _wau = _wau || []; _wau.push(["small", "16tuzzuzxf0t", "i6d"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();//</script>



<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter13407238 = new Ya.Metrika({id:13407238, enableAll: true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/13407238" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
 <div id="footer_credit">

</div> 



 <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tkm.by\/2019\/01\/volejbolnoe-obozrenie-01-01-19\/":27832};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/01/volejbolnoe-obozrenie-01-01-19/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://tkm.by/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://tkm.by/wp-includes/js/comment-reply.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/tkm.by\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://tkm.by/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://tkm.by/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201901.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'118704021',post:'27832',tz:'3',srv:'tkm.by'} ]);
	_stq.push([ 'clickTrackerInit', '118704021', '27832' ]);
</script>
<script>var pltNewTabURLs = ["http:\/\/vkontakte.ru\/tkm_by","https:\/\/ok.ru\/profile\/566976198273"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script></div>
</div> <!-- page -->
</body>
<script>
	$("#searchz #s").attr("placeholder", "Искать на сайте...");
	$("#searchz #searchsubmit").attr("value", "🔎").css("font-size", "16px");
</script>
<script>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</script>
	
	<script>
// XML feed
var url = "https://export.yandex.ru/bar/reginfo.xml?region=21274";

// AJAX request
var xhr = (window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP"));
xhr.onreadystatechange = XHRhandler;
xhr.open("GET", "http://tkm.by/xmlproxy.php?url=" + escape(url), true);
xhr.send(null);
// handle response


var json;


function XHRhandler() {

	if (xhr.readyState == 4) {
	
		// parse response as JSON
		// var json;
		if (JSON && JSON.parse) {
			json = JSON.parse(xhr.responseText);
		}
		else {
			eval("var json = " + xhr.responseText);
		}

		xhr = null;
		console.log(json.weather.day)
		//console.log("Сейчас " + json.weather.day.day_part[0].temperature + " градусов")
	    //console.log("noww" + json.weather.day.today.temperature)
		//console.log("Сегодня днем " + json.weather.day.day_part[4].temperature + " градусов")
		//console.log("Ночью " + json.weather.day.night_short.temperature + " градусов")
		//console.log("Завтра " + json.weather.day.tomorrow.temperature + " градусов")

		//if (json.weather.day.day_part["0"]["@attributes"].typeid = 1) {
			//$(".f-b .temper").html(json.weather.day.today.temperature + '°');
		//	$(".f-b .temper").html(json.weather.day.day_part[1].temperature_to + '°');
		//	$(".lt-f-night .temper").html(json.weather.day.day_part[3].temperature_from + '°');
		//	$(".lt-f-tomorrow .temper").html(json.weather.day.day_part[4].temperature_to + '°');	
		//}

		if (json.weather.day.day_part["0"]["@attributes"].type == "утро") {
			//$(".f-b .temper").html(json.weather.day.today.temperature + '°');
			$(".f-b .c-temp-22").html(json.weather.day.day_part[0].temperature + '°');
			$(".current-temper-text").html("Сейчас:");
			$(".lt-f-night .temper").html(json.weather.day.day_part[1].temperature_from + ' ' + json.weather.day.day_part[1].temperature_to + '°');
			$(".lt-f-night .today-text").html("Днем:");
			$(".lt-f-night .pic-wea").hide();
			$(".lt-f-tomorrow .temper").html(json.weather.day.day_part[2].temperature_from + ' ' + json.weather.day.day_part[2].temperature_to + '°');
			$(".lt-f-tomorrow .today-text").html("Вечером:");
			$(".lt-f-tomorrow .pic-wea").hide();

		}

		if (json.weather.day.day_part["0"]["@attributes"].type == "день") {
			//$(".f-b .temper").html(json.weather.day.today.temperature + '°');
			$(".f-b .c-temp-22").html(json.weather.day.day_part[0].temperature + '°');
			$(".current-temper-text").html("Сейчас:");
			$(".lt-f-night .temper").html(json.weather.day.day_part[2].temperature_from + '°');
			$(".lt-f-tomorrow .temper").html(json.weather.day.day_part[4].temperature_to + '°');	
		}

		if (json.weather.day.day_part["0"]["@attributes"].type == "вечер") {
			//$(".f-b .temper").html(json.weather.day.today.temperature + '°');
			$(".f-b .temper").html(json.weather.day.day_part[0].temperature + '°');
			$(".current-temper-text").html("Сейчас:");
			$(".lt-f-night .temper").html(json.weather.day.day_part[1].temperature_from + '°');
			$(".lt-f-tomorrow .temper").html(json.weather.day.day_part[3].temperature_to + '°');

		}


		if (json.weather.day.day_part["0"]["@attributes"].type == "ночь") {
			//$(".f-b .temper").html(json.weather.day.today.temperature + '°');
			$(".f-b .c-temp-22").html(json.weather.day.day_part[0].temperature + '°');
			$(".current-temper-text").html("Сейчас:");
			$(".lt-f-night .temper").html(json.weather.day.day_part[1].temperature_from + ' ' + json.weather.day.day_part[1].temperature_to + '°');
			$(".lt-f-night .today-text").html("Утром:");
			$(".lt-f-night .pic-wea").hide();
			$(".lt-f-tomorrow .temper").html(json.weather.day.day_part[2].temperature_from + ' ' + json.weather.day.day_part[2].temperature_to + '°');
			$(".lt-f-tomorrow .today-text").html("Днем:");
			$(".lt-f-tomorrow .pic-wea").hide();	
		}

		//else {
		//	$(".f-b .temper").html(json.weather.day.day_part[0].temperature + '°')
		//	$(".lt-f-night .temper").html(json.weather.day.night_short.temperature + '°');
		//	$(".lt-f-tomorrow .temper").html(json.weather.day.tomorrow.temperature + '°');
		//}
		
		// $(".f-b .temper").html(json.weather.day.day_part[0].temperature + '°');
		//$(".f-b .temper").html(json.weather.day.today.temperature + '°');
		//$(".lt-f-night .temper").html(json.weather.day.night_short.temperature + '°');
		//$(".lt-f-tomorrow .temper").html(json.weather.day.day_part[0].temperature + '°');
	}

}



</script>



</html>