<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta content="http://tkm.by/loggo.png">
		<title>Триумфальное возвращение белорусских гребцов на мировую арену &laquo;  Телеканал МОЗЫРЬ</title>
		<link rel="stylesheet" href="http://tkm.by/wp-content/themes/f2-2016/style.css?1493227619" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://tkm.by/wp-content/themes/f2-2016/print.css" type="text/css" media="print" />
		<link rel="pingback" href="http://tkm.by/xmlrpc.php" />
						<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента" href="http://tkm.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента комментариев" href="http://tkm.by/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телеканал МОЗЫРЬ &raquo; Лента комментариев к &laquo;Триумфальное возвращение белорусских гребцов на мировую арену&raquo;" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tkm.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://tkm.by/wp-content/plugins/pagination/css/nav-style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://tkm.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://tkm.by/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://tkm.by/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tkm.by/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tkm.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://tkm.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tkm.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tkm.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tkm.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Юниорская сборная Беларуси по гребле на байдарках в Мозыре' href='http://tkm.by/2017/06/yuniorskaya-sbornaya-belarusi-po-greble-na-bajdarkax-v-mozyre/' />
<link rel='next' title='«Веселый трамвайчик»' href='http://tkm.by/2017/06/veselyj-tramvajchik/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/" />
<link rel='shortlink' href='http://tkm.by/?p=21566' />
<link rel="alternate" type="application/json+oembed" href="http://tkm.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkm.by%2F2017%2F06%2Ftriumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tkm.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkm.by%2F2017%2F06%2Ftriumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu%2F&#038;format=xml" />
<link rel='stylesheet' id='pagebar-stylesheet-css'  href='http://tkm.by/wp-content/themes/f2-2016/pagebar.css?ver=4.6.6' type='text/css' media='all' />

<style type="text/css">#nav-below{display: none;}</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Телеканал МОЗЫРЬ" />
<meta property="og:locale" content="ru_ru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Триумфальное возвращение белорусских гребцов на мировую арену" />
<meta property="og:url" content="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/" />
<meta property="og:description" content="Просто триумфально возвратилась на мировую арену Национальная команда Республики Беларусь по гребле на байдарках и каноэ, выиграв общекомандное первенство на третьем этапе Кубка мира в Белграде, завоевав девять медалей, семь из которых, высшей пробы! comments powered by HyperComments" />
<meta property="og:image" content="http://tkm.by/loggo.png" />
<!-- /Open Graph Meta Data -->
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Fluid Blue customized styles generated by functions.php -->
<style type="text/css">
#header {
	background-image: url('http://tkm.by/wp-content/uploads/2011/03/fon22.jpg');
	background-repeat: no-repeat;
	background-color: #e99a5d;
	height: 80px;
}
#headerlogo {
	visibility: hidden;
}
#hmenu li.hmenu_rss {
	display: none;
}
#headerlogo h1 a {
	color: #d0e0f0;
}
#headerlogo div.description {
	color: #ffffff;
}
#container {
	padding-right: 330px;
	padding-left: 0;
}
#wrapper {
	border-right-width: 330px;
	margin-right: -330px;
	border-left: 0;
	margin-left: 0;
}
#sidebar_right {
	width: 290px;
	margin-right: -330px;
	font-size: 1em;
}
#sidebar_left {
	font-size: 1em;
}
.postentry p {
	font-size: 0.85em;
}
.postentry ul {
	font-size: 0.85em;
}
.postentry ol {
	font-size: 0.85em;
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Триумфальное возвращение белорусских гребцов на мировую арену" />
<meta property="og:url" content="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/" />
<meta property="og:description" content="Просто триумфально возвратилась на мировую арену Национальная команда Республики Беларусь по гребле на байдарках и каноэ, выиграв общекомандное первенство на третьем этапе Кубка мира в Белграде, за…" />
<meta property="article:published_time" content="2017-06-05T13:08:47+00:00" />
<meta property="article:modified_time" content="2017-06-05T13:08:47+00:00" />
<meta property="og:site_name" content="Телеканал МОЗЫРЬ" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
		<script src="http://tkm.by/jquery/jquery-latest.js"></script>
		<link href="https://fonts.googleapis.com/css?family=Merriweather|Cuprum:400,700|Roboto:400,700|Roboto+Slab:700&amp;subset=cyrillic" rel="stylesheet">
		<meta name="viewport" content="width=600, initial-scale=0.2, maximum-scale=1.0, user-scalable=yes">
	</head>
	
	
	<body class="single single-post postid-21566 single-format-standard">
		<script>
			
		</script>
		<div id="page">
		
			<div class="box-name">
				<div class="logo-wrap">
					<a href="http://tkm.by"><img src="http://tkm.by/logopng2.png" alt="" /></a>
				</div>	
				<div class="name-cup">Телеканал Мозырь</div>
				<div class="h-menu">
					<div id="hmenu" class="clearfix"> <!-- Horizontal navigation menu -->
						<a style="display:none;" href="#content">Skip to content</a>
						<ul>
							<li><a href="http://tkm.by">Главная</a></li>
							<li class="page_item page-item-8504"><a href="http://tkm.by/programma-peredach-2/">Программа передач</a></li>
<li class="page_item page-item-7"><a href="http://tkm.by/category/news/">Новости</a></li>
<li class="page_item page-item-9 page_item_has_children"><a href="http://tkm.by/programs/">Программы</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="http://tkm.by/category/dialog/">Диалог в прямом эфире</a></li>
	<li class="page_item page-item-119"><a href="http://tkm.by/category/zentr/">В центре внимания</a></li>
	<li class="page_item page-item-347"><a href="http://tkm.by/category/facts/">Факты и происшествия</a></li>
	<li class="page_item page-item-349"><a href="http://tkm.by/category/regiontv/">Регион-ТВ</a></li>
	<li class="page_item page-item-351"><a href="http://tkm.by/category/itogi/">Итоги</a></li>
	<li class="page_item page-item-353"><a href="http://tkm.by/category/chint/">Частный интерес</a></li>
	<li class="page_item page-item-508"><a href="http://tkm.by/category/sport/">«Спорт» с Евгением Монарховичем</a></li>
	<li class="page_item page-item-6977"><a href="http://tkm.by/category/volejbolnoe-obozrenie/">Волейбольное обозрение</a></li>
	<li class="page_item page-item-10333"><a href="http://tkm.by/category/gratters/">Праздник каждый день</a></li>
	<li class="page_item page-item-14109"><a href="http://tkm.by/category/futbolnoe-obozrenie/">Футбольное обозрение</a></li>
</ul>
</li>
<li class="page_item page-item-12"><a href="http://tkm.by/reklama/">Реклама</a></li>
<li class="page_item page-item-16 page_item_has_children"><a href="http://tkm.by/about_us/">О нас</a>
<ul class='children'>
	<li class="page_item page-item-25"><a href="http://vkontakte.ru/tkm_by" target="_blank">Группа Вконтакте</a></li>
	<li class="page_item page-item-17575"><a href="https://ok.ru/profile/566976198273" target="_blank">Одноклассники</a></li>
	<li class="page_item page-item-6974"><a href="http://tkm.by/about_us/obrashheniya-grazhdan/">Обращения граждан</a></li>
</ul>
</li>
							<li class="hmenu_rss"><a href="http://tkm.by/feed/">Подписка</a></li>
						</ul>

					</div>
				</div>
				<div class="f-b f-b-main">
					<p class="today-text current-temper-text">Сегодня:</p>
					<p class="temper"></p>
					<img class="pic-wea" src="img/00d.png" alt="">
					<div class="add-info-w">
						<p class="f-wind"><span class="wind-res"></span> м/с</p>
						<p class="f-hum"><span class="hum-res"></span>% влажности</p>
					</div>
					<div class="long-term-forecast">
						<div class="f-b lt-f lt-f-night">
							<p class="today-text">Ночью:</p>
							<p class="temper"></p>
							<img class="pic-wea" src="img/01d.png" alt="">
							<div class="add-info-w">
								<p class="f-wind"><span class="wind-res"></span> м/с</p>
								<p class="f-hum"><span class="hum-res"></span>% влажности</p>
							</div>
						</div>
						<div class="f-b lt-f lt-f-tomorrow">
							<p class="today-text">Завтра:</p>
							<p class="temper"></p>
							<img class="pic-wea" src="img/01d.png" alt="">
							<div class="add-info-w">
								<p class="f-wind"><span class="wind-res"></span> м/с</p>
								<p class="f-hum"><span class="hum-res"></span>% влажности</p>
							</div>
						</div>
					</div>
				</div>
			</div>


			<div id="container">
				<div class="teaserDialog"></div>
				<div id="wrapper"><div id="content">
    
  <div class="navigation">
    <div class="alignleft">&laquo; <a href="http://tkm.by/2017/06/yuniorskaya-sbornaya-belarusi-po-greble-na-bajdarkax-v-mozyre/" rel="prev">Юниорская сборная Беларуси по гребле на байдарках в Мозыре</a></div>
    <div class="alignright"><a href="http://tkm.by/2017/06/veselyj-tramvajchik/" rel="next">«Веселый трамвайчик»</a> &raquo;</div>
    </div><div style="clear:both">&nbsp;</div>
    <div class="post-21566 post type-post status-publish format-standard hentry category-sport" id="post-21566">
      
      <div class="category-single">
          <span class="postcat">Рубрика:&nbsp;<a href="http://tkm.by/category/sport/" rel="category tag">Cпорт</a></span>       </div>  
      
      <h2 class="posttitle">Триумфальное возвращение белорусских гребцов на мировую арену</h2>
      
      <div class="data-single">
        <span class="postdate">5 июня 2017, 16:08</span>
      </div>
        
      <div class="postentry">
        <p><iframe width="560" height="315" src="https://www.youtube.com/embed/Po_OZ6rLNS0" frameborder="0" allowfullscreen></iframe>Просто триумфально возвратилась на мировую арену Национальная команда Республики Беларусь по гребле на байдарках и каноэ, выиграв общекомандное первенство на третьем этапе Кубка мира в Белграде, завоевав девять медалей, семь из которых, высшей пробы!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/?share=custom-1477085485" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://i.imgur.com/39kXFXz.png&quot;);">Вконтакте</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21566" class="share-twitter sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21566" class="share-facebook sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-21566" class="share-skype sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/?share=skype" target="_blank" title="Поделиться в Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Больше</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%D0%A2%D1%80%D0%B8%D1%83%D0%BC%D1%84%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D1%85%20%D0%B3%D1%80%D0%B5%D0%B1%D1%86%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B0%D1%80%D0%B5%D0%BD%D1%83 http%3A%2F%2Ftkm.by%2F2017%2F06%2Ftriumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21566" class="share-google-plus-1 sd-button share-icon" href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90197, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'tkm.by/?p=21566' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90197/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	              </div>
      
      <div class="postmetadata">
        <div class="posttagscat">
          
                  </div>
        <span class="postcomment"><a href="#respond">Комментарии</a> (<a href="http://tkm.by/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/feed/">RSS</a>)      </span>
          </div>
  </div>
  <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>    <div class="navigation">
    <div class="alignleft">&laquo; <a href="http://tkm.by/2017/06/yuniorskaya-sbornaya-belarusi-po-greble-na-bajdarkax-v-mozyre/" rel="prev">Юниорская сборная Беларуси по гребле на байдарках в Мозыре</a></div>
    <div class="alignright"><a href="http://tkm.by/2017/06/veselyj-tramvajchik/" rel="next">«Веселый трамвайчик»</a> &raquo;</div>
  </div>
  
  </div>

<script>
  $( window ).load(function() {
    var ifWidth = $(".post iframe").width();
    $(".post iframe").css("height", ifWidth/1.78)
  }); 
</script>

<script>
  $( window ).resize(function() {
    var ifWidth = $(".post iframe").width();
    $(".post iframe").css("height", ifWidth/1.78)
  }); 
</script>

	<div id="sidebar_right" class="sidebar">
		<div class="social-block">
			<div class="text-social">
				Наши страницы в<br>социальных сетях:
			</div>
			<a href="https://ok.ru/profile/566976198273" target="_blank" class=""><img src="../../../img/social/ok.png" alt=""></a>
			<a href="http://vkontakte.ru/tkm_by" target="_blank" class=""><img src="../../../img/social/vk.png" alt=""></a>
			<a href="https://www.youtube.com/channel/UC1JjrrFMcO09EgdbXeHrplg" target="_blank" class=""><img src="../../../img/social/yt.png" alt=""></a>
			<a href="https://www.instagram.com/tkm.by/" target="_blank" class=""><img src="../../../img/social/ig.png" alt=""></a>
			<a href="https://telegram.me/tkmby" target="_blank" class=""><img src="../../../img/social/tg.png" alt=""></a>
		</div>
		<div id="searchz">
			<div class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://tkm.by/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div>		</div>
		<ul>
			
			<li id="text-6" class="widget widget_text"><h2 class="widgettitle">РЕКЛАМА</h2>
			<div class="textwidget"><p><img src=http://i.imgur.com/ZvmpVyU.png><br />
<a href="http://mozyrisp.gov.by/ru/god_nauki"><img src=http://i.imgur.com/MvUuK0u.png width=290px ></a><br />
<a href="http://mchs.gov.by/test/"><img src=http://i.imgur.com/tPy3HfQ.png></a><br />
<img src=http://i.imgur.com/sfat6e7.png></p>
</div>
		</li>
		</ul>
	</div>

</div> <!-- wrapper -->
</div> <!-- container -->
<div id="footer" style="position:relative;">





<script src="http://tkm.by/jquery/jquery-latest.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
    $("iframe").css("height","253px");
    $("iframe").css("width","590px");
    $("iframe").addClass("twiii");	
});
</script>








<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<script id="_waui6d">// var _wau = _wau || []; _wau.push(["small", "16tuzzuzxf0t", "i6d"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();//</script>



<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter13407238 = new Ya.Metrika({id:13407238, enableAll: true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/13407238" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
 <div id="footer_credit">

</div> 



 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tkm.by\/2017\/06\/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu\/":21566};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/triumfalnoe-vozvrashhenie-belorusskix-grebcov-na-mirovuyu-arenu/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://tkm.by/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://tkm.by/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/tkm.by\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://tkm.by/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tkm.by/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'118704021',post:'21566',tz:'3',srv:'tkm.by'} ]);
	_stq.push([ 'clickTrackerInit', '118704021', '21566' ]);
</script>
<script>var pltNewTabURLs = ["http:\/\/vkontakte.ru\/tkm_by","https:\/\/ok.ru\/profile\/566976198273"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script></div>
</div> <!-- page -->
</body>
<script>
	$("#searchz #s").attr("placeholder", "Искать на сайте...");
	$("#searchz #searchsubmit").attr("value", "🔎").css("font-size", "16px");
</script>
<script>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</script>
	
	<script>
// XML feed
var url = "https://export.yandex.ru/bar/reginfo.xml?region=21274";

// AJAX request
var xhr = (window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP"));
xhr.onreadystatechange = XHRhandler;
xhr.open("GET", "xmlproxy.php?url=" + escape(url), true);
xhr.send(null);
// handle response


var json;


function XHRhandler() {

	if (xhr.readyState == 4) {
	
		// parse response as JSON
		// var json;
		if (JSON && JSON.parse) {
			json = JSON.parse(xhr.responseText);
		}
		else {
			eval("var json = " + xhr.responseText);
		}

		xhr = null;
		console.log(json.weather.day)
		console.log("Сейчас " + json.weather.day.day_part[0].temperature + " градусов")
		console.log("Сегодня днем " + json.weather.day.day_part[4].temperature + " градусов")
		console.log("Ночью " + json.weather.day.night_short.temperature + " градусов")
		console.log("Завтра " + json.weather.day.tomorrow.temperature + " градусов")
		
		$(".f-b .temper").html(json.weather.day.day_part[0].temperature + '°');
		$(".lt-f-night .temper").html(json.weather.day.night_short.temperature + '°');
		$(".lt-f-tomorrow .temper").html(json.weather.day.day_part[0].temperature + '°');
	}

}



</script>



</html>